annuncio

Comprimi
Ancora nessun annuncio.

Situazione Tapatalk

Comprimi
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Situazione Tapatalk

    Apro questo post per segnalare i problemi che sembrano esserci con questa app da smartphone.
    Parto io dicendo che pur trovando il forum ed eseguendo il login all'interno dell'app, poi non vedo assolutamente nulla.
    Sistema operativo usato: windows phone 8.1

  • #2
    Era così anche a me dopo l'aggiornamento : Prova a ricercare il forum con il cerca e reiscriverti al canale, dovresti vede poi tutto normale


    Inviato dal mio iPhone utilizzando Tapatalk

    Commenta


    • #3
      L'ho fatto gi un paio di volte ma non cambia la situazione. E in pi noto dal tuo post che ci sono problemi con la lettere accentate.

      Commenta


      • #4
        Allora le mie competenze qui si fermano ahahahah nel senso che anche a me dava il problema però poi ricercandolo ed iscrivendomi nuovamente (al nuovo canale, non il vecchio) tutto risolto.

        Le lettere accentate si è un problema che ho notato anch'io ma penso dipenda dallo sviluppatore dell'app non dal forum


        Inviato dal mio iPhone utilizzando Tapatalk

        Commenta


        • #5
          Niente da fare. Ho cambiato anche l'app, prima usavo la versione universal ora ho scaricato quella solo per mobile, ma non mi fa visualizzare il contenuto del forum.

          Commenta


          • #6
            La cosa strana che anche prima di fare il login il forum mi viene mostrato vuoto. Nella ricerca forum scrivo: sanguefreddo.net.
            Dopo allega qualche screenshot.

            Commenta


            • #7
              Eccoli! Spero possano bastare




              Inviato dal mio iPhone utilizzando Tapatalk

              Commenta


              • #8
                Il problema delle lettere accentate é del nuovo forum con tapatalk. L'ho gi* segnalato in altro topic, ma credo che per ora le priorit* sono altre.

                Inviato dal mio Nexus 4 utilizzando Tapatalk

                Commenta


                • #9
                  ho fatto delle prove e a me funziona normalmente
                  i coglioni sono molto pi di due

                  guarda come dondolo, guarda come dondolo.....con il gin

                  Commenta


                  • #10
                    Avevo gi* postato uno screenshot ma lo riposto senza problemi:


                    Con lo stesso telefono e stesso programma (tapatalk) su altri forum non ho problemi con gli accenti. Così come non li avevo su SFN prima dell'aggiornamento. Quindi direi che è un problema del sito. A quanto pare non sono l'unico, ma non è nemmeno a tutti così. Sarebbe da capire come mai alcuni hanno problemi e altri no.

                    Inviato dal mio Nexus 4 utilizzando Tapatalk

                    Commenta


                    • #11
                      Prima ho riprovato con tapatalk e mi sono comparsi dei messaggi di errore. Tra stasera e domani li inoltro a carilli e vediamo se possono tornare utili. Quello che per posso dire che il forum tramite browser da smartphone si usa che uno spettacolo.

                      Commenta


                      • #12
                        i problemi degli accenti sono problemi della nuova versione di vbulletin..se non riscontrate lo stesso problema in altri forum semplicemente perch gli altri forum non sono aggiornati all'ultima versione ed utilizzano versioni obsolete....tra poco dovrebbe uscire un aggiornamento per risolvere il problema

                        per quanto riguarda tapatalk a me continua a funzionare normalmente
                        i coglioni sono molto pi di due

                        guarda come dondolo, guarda come dondolo.....con il gin

                        Commenta


                        • #13
                          Originariamente inviato da bonzai Visualizza il messaggio
                          i problemi degli accenti sono problemi della nuova versione di vbulletin..se non riscontrate lo stesso problema in altri forum semplicemente perch gli altri forum non sono aggiornati all'ultima versione ed utilizzano versioni obsolete....tra poco dovrebbe uscire un aggiornamento per risolvere il problema

                          per quanto riguarda tapatalk a me continua a funzionare normalmente
                          Che sistema operativo hai sul telefono?

                          Commenta


                          • #14
                            iphone
                            i coglioni sono molto pi di due

                            guarda come dondolo, guarda come dondolo.....con il gin

                            Commenta


                            • #15
                              Riprendo la discussione su Tapatalk..

                              Una volta letti i post "non letti" gli stessi non spariscono ma rimangono.. Non riesco a toglierli in alcun modo! E continuano ad aggiungersi..


                              Inviato dal mio iPhone utilizzando Tapatalk

                              Commenta


                              ZooBio.It
                              Sto operando...
                              X