annuncio

Comprimi
Ancora nessun annuncio.

Situazione Tapatalk

Comprimi
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #16
    cari, abbiamo eseguito un importante aggiornamento e forse il problema si fixato. Potete provare adesso?
    Ieeng Solution
    sviluppa il tuo portale web o la tua app!
    inviaci una mail a info@ieengsolution.it

    Commenta


    • #17
      Originariamente inviato da PaoloCarilli
      cari, abbiamo eseguito un importante aggiornamento e forse il problema si è fixato. Potete provare adesso?
      Grazie Paolo, ma purtroppo il problema dell'eliminazione dalla sezione "non letti" delle discussioni invece lette persiste ancora

      Commenta


      • #18
        Originariamente inviato da PaoloCarilli
        cari, abbiamo eseguito un importante aggiornamento e forse il problema si è fixato. Potete provare adesso?
        Oggi sono sparite tutte le vecchie che avevo letto ma che non andavano via dai non letti. Grazie Paolo! 😁


        Inviato dal mio iPhone utilizzando Tapatalk

        Commenta


        • #19
          Originariamente inviato da filippo1990mi

          Oggi sono sparite tutte le vecchie che avevo letto ma che non andavano via dai non letti. Grazie Paolo! 😁


          Inviato dal mio iPhone utilizzando Tapatalk
          Ho nuovamente lo stesso problema purtroppo da qualche giorno

          Sezione "non letti" con discussioni gi* lette che non si tolgono


          Inviato dal mio iPhone utilizzando Tapatalk

          Commenta


          • #20
            Prova adesso
            Ieeng Solution
            sviluppa il tuo portale web o la tua app!
            inviaci una mail a info@ieengsolution.it

            Commenta


            • #21
              Originariamente inviato da PaoloCarilli
              Prova adesso
              Grazie Paolo ma purtroppo persiste.. Se ti serve qualche info fammi sapere

              Grazie ancora


              Inviato dal mio iPhone utilizzando Tapatalk

              Commenta


              • #22
                Ciao. Scusate il ritardo. Non so se ve ne siete accorti, ma il tasto cerca (almeno il mio) funziona a dovere dopo il nuovo aggiornamento.

                Inviato dal mio HUAWEI Y360-U61 utilizzando Tapatalk

                Commenta


                • #23
                  Originariamente inviato da PaoloCarilli
                  Prova adesso
                  Succede ancora..

                  Scusate ma sono l'unico con questo problema?


                  Inviato dal mio iPhone utilizzando Tapatalk

                  Commenta


                  • #24
                    Originariamente inviato da filippo1990mi
                    Scusate ma sono l'unico con questo problema?
                    No. Mi sono appena accorto che anche il mio non funziona. È strano perché l'ultima volta che ho provato ad usarlo aveva funzionato. Non so che tipo di bug sia.
                    P.s. chiedo scusa a filippo1990mi per aver dato un'informazione errata. :'(

                    Commenta


                    • #25
                      Originariamente inviato da TheBlackLizard
                      No. Mi sono appena accorto che anche il mio non funziona. È strano perché l'ultima volta che ho provato ad usarlo aveva funzionato. Non so che tipo di bug sia.
                      P.s. chiedo scusa a filippo1990mi per aver dato un'informazione errata. :'(
                      Tranquillo

                      Aspettiamo il prossimo aggiornamento, magari si sistema come tutte le volte


                      Inviato dal mio iPhone utilizzando Tapatalk

                      Commenta


                      • #26
                        Originariamente inviato da filippo1990mi

                        Tranquillo

                        Aspettiamo il prossimo aggiornamento, magari si sistema come tutte le volte
                        D'accordo

                        Commenta


                        • #27
                          Originariamente inviato da filippo1990mi

                          Succede ancora..

                          Scusate ma sono l'unico con questo problema?


                          Inviato dal mio iPhone utilizzando Tapatalk
                          Problema risolto, almeno per me! Forse grazie all'aggiornamento effettuato di cui si parla nell'altra discussione in sezione


                          Inviato dal mio iPhone utilizzando Tapatalk

                          Commenta


                          • #28
                            Prego!
                            Ieeng Solution
                            sviluppa il tuo portale web o la tua app!
                            inviaci una mail a info@ieengsolution.it

                            Commenta


                            • #29
                              Non riesco ad accedere ai messaggi privati su tapatalk.. quelli provenienti da altri forum invece li vedo..
                              www.jackreptiles.weebly.com

                              Commenta


                              ZooBio.It
                              Sto operando...
                              X