annuncio

Comprimi
Ancora nessun annuncio.

Problema riproduzione Blatte soffianti

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Problema riproduzione Blatte soffianti

    Ciao a tutti,espongo subito il mio problema e i miei dubbi:quando le mie Gramphadorhina portentosa depongono l'ooteca io la sposto subito in un altro contenitore(perch ho l'impressione che se le mangino dato che finora sono state deposte solamente tre ooteche anche se ho osservato pi volte le blatte mentre deponevano l'ooteca...il mattino seguente guardo e l'ooteca non c'...che l'abbiano ritenuta?).Comunque anche le ooteche che sposto in un altro contenitore a circa 30C non fanno buon fine...e fanno la muffa.Qualche consiglio?

  • #2
    Le G. portentosa sono blatte ovovipare, non depongono ooteche ma direttamente piccoli vivi.
    Se trovi delle ooteche deposte in giro per il terrario sono sicuramente al 100% sterili.

    Commenta


    • #3
      ma siamo sicuri che siano blatte soffianti, perch io sapevo che erano ovovivipare

      per caso sono cos:

      Commenta


      • #4
        Si sono proprio queste.Allego qualche foto:

        Commenta


        • #5
          Scusate ho sbagliato,ora riprovo:
          Ultima modifica di GHERBY; 26-07-2010, 19:22.

          Commenta


          • #6
            forse un'altra specie molto simile, prova a guardare questa trovata su entoforum:
            ENTOFORUM - Gromphadorhina grandidieri

            Commenta


            • #7
              Le ho acquistate su redbug come gramphadorhina portentosa e confrontandole con altre foto dal web sembrano proprio essere gramphadorhina portentosa!
              Ultima modifica di GHERBY; 22-07-2010, 19:07.

              Commenta


              • #8
                Aggiungo qualche foto delle femmine con l'ooteca e la muta di un esemplare(Scusate la pessima qualit delle foto):
                Ultima modifica di GHERBY; 26-07-2010, 19:22.

                Commenta


                • #9
                  anche con le dubia che ho io mi succede ogni tanto....

                  Commenta


                  • #10
                    Ho notato che le tieni all'umido (cos', fibra di cocco?); io le mie le ho sempre allevate tenendole al secco, qualche cm di torba o terriccio non concimato e partoriscono che una meraviglia!

                    Commenta


                    • #11
                      S il substrato fibra di cocco.

                      Commenta


                      • #12
                        Salve a tutti ragazzi,finalmente dopo mesi e mesi in cui ho pensato che tutte le blatte fossero sterili,ieri sera verso le 22.00 mi sono affacciato al terrario,che da biotopo ho cambiato in sterile e ho visto che una blatta stava partorendo...che emozione!!!
                        Ora posto alcune foto dei piccoli:
                        Ultima modifica di GHERBY; 27-10-2010, 19:48.

                        Commenta


                        Sto operando...
                        X